Update ags community and enterprise with the dependencies from ACS 6.0 GA

Description

Update the core libraries from pom and docker files(if needed) according to the ga release of ACS 6.0. community and enterprise

For AGS community :
https://github.com/Alfresco/acs-community-packaging/blob/acs-community-packaging-6.0.7-ga/pom.xml
For AGS enterprise, releasing the final version ACS Enterprise 6.0.0 of is in progress
6.0: Release ACS Enterprise 6.0.0 final

Activity

Show:
All Replies
June 28, 2018, 7:29 AM

[This comment has been reassigned to allreplies@alfresco.com as part of the Alfresco cloud migration project. The author of this comment was buildandpackaging] Rodica Sutu mentioned this issue in a merge request of records-management/records-management:
'RM-6410 Update ACS dependencies with the versions from 6.0 GA release'

Done
Your pinned fields
Click on the next to a field label to start pinning.

Assignee

Unassigned

Reporter

Rodica Sutu